<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis - Semanario La Prensa | Semanario La Prensa</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://semanariolaprensa.com/wp-content/themes/_city-desk/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://semanariolaprensa.com/feed/" />	
	<link rel="pingback" href="http://semanariolaprensa.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis - Semanario La Prensa" />
<meta property="og:description" content="Quedó inaugurada y en funcionamiento la nueva Unidad Especializada en Violencia Doméstica y de Género de Piriápolis sita en calle Reconquista y Simón del Pino. El acto se realizó éste viernes 30 de diciembre y contó con la presencia del Comando Jefaturial en pleno, delegación encabezada por el Jefe de Policía de Maldonado Crío. Mayor (R) Erode Ruiz y la &hellip;" />
<meta property="og:url" content="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" />
<meta property="og:site_name" content="Semanario La Prensa" />
<meta property="article:publisher" content="https://www.facebook.com/semanario.laprensa/" />
<meta property="article:tag" content="UEVDG Piriápolis" />
<meta property="article:section" content="Departamentales" />
<meta property="article:published_time" content="2016-12-31T01:16:59+00:00" />
<meta property="og:image" content="http://semanariolaprensa.com/wp-content/uploads/2016/12/UEVDG-corte-de-cinta.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="640" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semanario La Prensa &raquo; Feed" href="http://semanariolaprensa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario La Prensa &raquo; RSS de los comentarios" href="http://semanariolaprensa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/semanariolaprensa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='edsanimate-animo-css-css'  href='http://semanariolaprensa.com/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='http://semanariolaprensa.com/wp-content/plugins/tlp-team/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tlpstyle-css'  href='http://semanariolaprensa.com/wp-content/plugins/tlp-team/assets/css/tlpstyle.css?ver=4.6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://semanariolaprensa.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://semanariolaprensa.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/themes/_city-desk/inc/js/jquery.cycle.all.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/themes/_city-desk/inc/js/slides.min.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/themes/_city-desk/inc/js/jquery.tools.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/themes/_city-desk/inc/js/jCarouselLite.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/themes/_city-desk/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://semanariolaprensa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://semanariolaprensa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://semanariolaprensa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2ue2U-dxW' />
<link rel="alternate" type="application/json+oembed" href="http://semanariolaprensa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariolaprensa.com%2Fgaleria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://semanariolaprensa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsemanariolaprensa.com%2Fgaleria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis%2F&#038;format=xml" />
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><meta name="google-site-verification" content="61OVTckg4n8ikxuQIHTTwz6gwZapYvNacyHms3mFzys" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://semanariolaprensa.com/wp-content/themes/_city-desk/styles/default.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
						$('#slides').slides({
								autoHeight: true
			});
						$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://semanariolaprensa.com/wp-content/uploads/2015/09/logo-la-prensa-avatar-274x300.jpg"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="http://i0.wp.com/semanariolaprensa.com/wp-content/uploads/2015/09/cropped-logo-la-prensa-avatar.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/semanariolaprensa.com/wp-content/uploads/2015/09/cropped-logo-la-prensa-avatar.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/semanariolaprensa.com/wp-content/uploads/2015/09/cropped-logo-la-prensa-avatar.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/semanariolaprensa.com/wp-content/uploads/2015/09/cropped-logo-la-prensa-avatar.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="21da191b7dcd56375943d0606fd80605"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script>	
		
		
		
	
	</head>

<body class="single single-post postid-52076 single-format-standard custom-background">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://semanariolaprensa.com/" title="Piriápolis &#8211; Pan de Azucar &#8211; Solís Grande">Home</a></li>
											</ul>	
		
		<div class="search">		
			<form class="gabfire_search_style1" action="http://semanariolaprensa.com/">
	<fieldset>
		<input type="text" class="gab_search_text" name="s" value="Search in site..." onfocus="if (this.value == 'Search in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search in site...';}" />
		<input type="submit"  value="" class="submit_style1" />
		<div class="clearfix"></div>
	</fieldset>
</form>			</div>
	</div><!-- /masthead -->

	<div id="header">
						
						<div class="col-3col left" onmouseover="this.className='col-3col left active'" onmouseout="this.className='col-3col left'">				
				<a href='http://semanariolaprensa.com/espiritu-piria-en-hombres-vartivar-alabachian-carlos-mendez-requena/' rel='bookmark'><img src='http://i1.wp.com/semanariolaprensa.com/wp-content/uploads/2016/12/alabachian-vartivar-portada.jpg?resize=118%2C88' class='alignleft' alt='&#8220;El espíritu de Piria en hombres como Vartivar Alabachián y Carlos Méndez Requena&#8221;' title='&#8220;El espíritu de Piria en hombres como Vartivar Alabachián y Carlos Méndez Requena&#8221;' /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://semanariolaprensa.com/espiritu-piria-en-hombres-vartivar-alabachian-carlos-mendez-requena/" rel="bookmark" title="Permalink to &#8220;El espíritu de Piria en hombres como Vartivar Alabachián y Carlos Méndez Requena&#8221;" >&#8220;El espíritu de Piria en hombres como Vartivar Alabachián y Carlos Méndez Requena&#8221;</a>
					</h2>
					<p><a href="http://semanariolaprensa.com/espiritu-piria-en-hombres-vartivar-alabachian-carlos-mendez-requena/" rel="bookmark" title="Permalink to &#8220;El espíritu de Piria en hombres como Vartivar Alabachián y Carlos Méndez Requena&#8221;" >&#8220;El espíritu de Piria en hombres como&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						<div class="col-3col right" onmouseover="this.className='col-3col right active'" onmouseout="this.className='col-3col right'">				
				<a href='http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/' rel='bookmark'><img src='http://i0.wp.com/semanariolaprensa.com/wp-content/uploads/2016/12/UEVDG-corte-de-cinta.jpg?resize=118%2C88' class='alignright' alt='Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis' title='Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis' /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" rel="bookmark" title="Permalink to Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis" >Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis</a>
					</h2>
					<p><a href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" rel="bookmark" title="Permalink to Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis" >Quedó inaugurada y en funcionamiento la nueva Unidad&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						
			<div class="mid-3col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://semanariolaprensa.com/" title="Piriápolis &#8211; Pan de Azucar &#8211; Solís Grande">
								<img src="http://semanariolaprensa.com/wp-content/uploads/2014/07/PrensaLogoNuevo-1.jpg" alt="Semanario La Prensa" title="Semanario La Prensa"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .mid-3col -->
			
			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://semanariolaprensa.com/" title="Piriápolis &#8211; Pan de Azucar &#8211; Solís Grande">Home</a></li>
			<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2971"><a href="http://semanariolaprensa.com/category/departamentales/">DEPARTAMENTALES</a>
<ul class="sub-menu">
	<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2972"><a href="http://semanariolaprensa.com/category/departamentales/aigua/">Aiguá</a></li>
	<li id="menu-item-2973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2973"><a href="http://semanariolaprensa.com/category/departamentales/garzon/">Garzón</a></li>
	<li id="menu-item-2974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2974"><a href="http://semanariolaprensa.com/category/departamentales/maldonado/">Maldonado</a></li>
	<li id="menu-item-2975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2975"><a href="http://semanariolaprensa.com/category/departamentales/pan-de-azucar/">Pan de Azucar</a></li>
	<li id="menu-item-2976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2976"><a href="http://semanariolaprensa.com/category/departamentales/piriapolis/">Piriápolis</a></li>
	<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="http://semanariolaprensa.com/category/departamentales/punta-del-este/">Punta del Este</a></li>
	<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="http://semanariolaprensa.com/category/departamentales/san-carlos/">San Carlos</a></li>
	<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://semanariolaprensa.com/category/departamentales/solis-grande/">Solís Grande</a></li>
	<li id="menu-item-2980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2980"><a href="http://semanariolaprensa.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2996"><a href="http://semanariolaprensa.com/category/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-2981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2981"><a href="http://semanariolaprensa.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-2988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2988"><a href="http://semanariolaprensa.com/category/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li id="menu-item-2989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2989"><a href="http://semanariolaprensa.com/category/deportes/atletismo/">Atletismo</a></li>
		<li id="menu-item-2990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2990"><a href="http://semanariolaprensa.com/category/deportes/automovilismo/">Automovilismo</a></li>
		<li id="menu-item-2991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2991"><a href="http://semanariolaprensa.com/category/deportes/eliminatorias-deportes/">Eliminatorias Brasil 2014</a></li>
		<li id="menu-item-2992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2992"><a href="http://semanariolaprensa.com/category/deportes/futbol-deportes/">Fútbol</a></li>
		<li id="menu-item-2993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2993"><a href="http://semanariolaprensa.com/category/deportes/futbol-internacional/">Fútbol Internacional</a></li>
		<li id="menu-item-2994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2994"><a href="http://semanariolaprensa.com/category/deportes/juegos-olimpicos-londres-2012/">Juegos Olímpicos Londres 2012</a></li>
		<li id="menu-item-2995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2995"><a href="http://semanariolaprensa.com/category/deportes/natacion-deportes/">Natación</a></li>
	</ul>
</li>
	<li id="menu-item-2982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2982"><a href="http://semanariolaprensa.com/category/nacionales/educacion/">Educación</a></li>
	<li id="menu-item-2983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2983"><a href="http://semanariolaprensa.com/category/nacionales/medio-ambiente-nacionales/">Medio Ambiente</a></li>
	<li id="menu-item-2984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2984"><a href="http://semanariolaprensa.com/category/nacionales/politica-nacionales/">Política</a></li>
	<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://semanariolaprensa.com/category/cultura/">Sociedad</a></li>
	<li id="menu-item-2987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2987"><a href="http://semanariolaprensa.com/category/nacionales/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2997"><a href="http://semanariolaprensa.com/category/mundo/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://semanariolaprensa.com/category/mundo/politica-mundo/">Política</a></li>
	<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://semanariolaprensa.com/category/mundo/ciencia/">Ciencia</a></li>
	<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="http://semanariolaprensa.com/category/mundo/espectaculos-mundo/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-31311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31311"><a href="http://semanariolaprensa.com/category/deportes/">Deportes</a></li>
<li id="menu-item-31312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31312"><a href="http://semanariolaprensa.com/category/policiales/">Policiales</a></li>
<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42975"><a href="http://semanariolaprensa.com/category/cultura/">Cultura</a></li>
<li id="menu-item-42891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42891"><a href="https://www.facebook.com/semanario.laprensa/">Facebook</a></li>
<li id="menu-item-44674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44674"><a href="http://semanariolaprensa.com/category/variedades/">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-44671" class="menu-item menu-item-type-post_type menu-item-object-team menu-item-44671"><a rel="wwwsemanariolaprensacom" href="http://semanariolaprensa.com/team/recetas-mania/">Recetas Manía</a></li>
	<li id="menu-item-44669" class="menu-item menu-item-type-post_type menu-item-object-team menu-item-44669"><a rel="wwwsemanariolaprensacom" href="http://semanariolaprensa.com/team/trucos-de-cocina/">Trucos de cocina</a></li>
	<li id="menu-item-44670" class="menu-item menu-item-type-post_type menu-item-object-team menu-item-44670"><a rel="wwwsemanariolaprensacom" href="http://semanariolaprensa.com/team/trucos-la-abuela/">Trucos de la Abuela</a></li>
	<li id="menu-item-44672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44672"><a href="http://semanariolaprensa.com/category/mundo/insolito/">Noticias insólitas</a></li>
	<li id="menu-item-44673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44673"><a href="http://semanariolaprensa.com/category/nacionales/salud/">Salud</a></li>
</ul>
</li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown">
						
								<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
						var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>			
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-52076" class="entry single-default post-52076 post type-post status-publish format-standard has-post-thumbnail hentry category-departamentales category-destacados category-piriapolis category-sociedad tag-uevdg-piriapolis">
			<h1 class="entry_title">
				Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis			</h1>
			
						
			<!-- Post Meta -->
			<div class="single_postmeta">
				<span class="left">
					Added by <a href="http://semanariolaprensa.com/author/produccion-slp/">Semanario La Prensa Redacción</a> on diciembre 31, 2016.<br />Saved under <a href="http://semanariolaprensa.com/category/departamentales/" rel="category tag">Departamentales</a>, <a href="http://semanariolaprensa.com/category/destacados/" rel="category tag">Destacados</a>, <a href="http://semanariolaprensa.com/category/departamentales/piriapolis/" rel="category tag">Piriápolis</a>, <a href="http://semanariolaprensa.com/category/nacionales/sociedad/" rel="category tag">Sociedad</a><br />Tags: <a href="http://semanariolaprensa.com/tag/uevdg-piriapolis/" rel="tag">UEVDG Piriápolis</a>				</span>
				
				<span class="right">
									</span>
				<div class="clear"></div>
			</div>

			http://semanariolaprensa.com/wp-content/uploads/2016/12/UEVDG-corte-de-cinta.jpg<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-52076-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-102.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52118&quot;,&quot;title&quot;:&quot;foto-102&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-047-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52103&quot;,&quot;title&quot;:&quot;foto-047&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-012.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52081&quot;,&quot;title&quot;:&quot;foto-012&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-013.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52082&quot;,&quot;title&quot;:&quot;foto-013&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-006-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52079&quot;,&quot;title&quot;:&quot;foto-006&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-010.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52080&quot;,&quot;title&quot;:&quot;foto-010&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-014-2.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52083&quot;,&quot;title&quot;:&quot;foto-014&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-015.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52084&quot;,&quot;title&quot;:&quot;foto-015&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-016.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52085&quot;,&quot;title&quot;:&quot;foto-016&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-017-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52086&quot;,&quot;title&quot;:&quot;foto-017&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-020-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52087&quot;,&quot;title&quot;:&quot;foto-020&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-021-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52088&quot;,&quot;title&quot;:&quot;foto-021&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-022-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52089&quot;,&quot;title&quot;:&quot;foto-022&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-028-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52090&quot;,&quot;title&quot;:&quot;foto-028&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-029-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52091&quot;,&quot;title&quot;:&quot;foto-029&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-030-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52092&quot;,&quot;title&quot;:&quot;foto-030&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-031-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52093&quot;,&quot;title&quot;:&quot;foto-031&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-033-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52094&quot;,&quot;title&quot;:&quot;foto-033&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-034-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52095&quot;,&quot;title&quot;:&quot;foto-034&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-037-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52096&quot;,&quot;title&quot;:&quot;foto-037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-039-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52097&quot;,&quot;title&quot;:&quot;foto-039&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-040-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52098&quot;,&quot;title&quot;:&quot;foto-040&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-042-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52099&quot;,&quot;title&quot;:&quot;foto-042&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-044-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52100&quot;,&quot;title&quot;:&quot;foto-044&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-045-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52101&quot;,&quot;title&quot;:&quot;foto-045&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-046.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52102&quot;,&quot;title&quot;:&quot;foto-046&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-063-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52104&quot;,&quot;title&quot;:&quot;foto-063&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-067-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52105&quot;,&quot;title&quot;:&quot;foto-067&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-069-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52106&quot;,&quot;title&quot;:&quot;foto-069&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-070.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52107&quot;,&quot;title&quot;:&quot;foto-070&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-071-2.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52108&quot;,&quot;title&quot;:&quot;foto-071&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-073-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52109&quot;,&quot;title&quot;:&quot;foto-073&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-074-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52110&quot;,&quot;title&quot;:&quot;foto-074&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-076-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52111&quot;,&quot;title&quot;:&quot;foto-076&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-077.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52112&quot;,&quot;title&quot;:&quot;foto-077&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-089-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52113&quot;,&quot;title&quot;:&quot;foto-089&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-090-2.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52114&quot;,&quot;title&quot;:&quot;foto-090&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-096-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52115&quot;,&quot;title&quot;:&quot;foto-096&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-098.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52116&quot;,&quot;title&quot;:&quot;foto-098&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-101.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52117&quot;,&quot;title&quot;:&quot;foto-101&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-104-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52119&quot;,&quot;title&quot;:&quot;foto-104&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-109-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52120&quot;,&quot;title&quot;:&quot;foto-109&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-112-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52121&quot;,&quot;title&quot;:&quot;foto-112&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-114-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52122&quot;,&quot;title&quot;:&quot;foto-114&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-117.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52123&quot;,&quot;title&quot;:&quot;foto-117&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-129.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52125&quot;,&quot;title&quot;:&quot;foto-129&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-183.jpg?fit=640%2C440&quot;,&quot;id&quot;:&quot;52078&quot;,&quot;title&quot;:&quot;foto-183&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-140-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52127&quot;,&quot;title&quot;:&quot;foto-140&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-143-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52128&quot;,&quot;title&quot;:&quot;foto-143&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-166-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52129&quot;,&quot;title&quot;:&quot;foto-166&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p>Quedó inaugurada y en funcionamiento la nueva Unidad Especializada en Violencia Doméstica y de Género de Piriápolis sita en calle Reconquista y Simón del Pino. El acto se realizó éste viernes 30 de diciembre y contó con la presencia del Comando Jefaturial en pleno, delegación encabezada por el Jefe de Policía de Maldonado Crío. Mayor (R) Erode Ruiz y la directora de Políticas de Género del Ministerio del Interior, Lic. July Zabaleta. El alcalde (i) de Piriápolis, Carlos Méndez, de Pan de Azúcar, Miguel Plada, la edilas departamentales Gabriela Camacho y Lourdes Ontaneda, instituciones sociales y vecinos, acompañaron la jornada.</p>
<p>Después de la parte oratoria, se procedió al tradicional corte de cinta, finalizando el acto con una recorrida por las instalaciones.</p>
<p>Imágenes semanario La Prensa. En la galería superior la gente durante la ceremonia de inauguración.</p>
<p>En la galería inferior, las flamantes instalaciones donde desde éste viernes funcional la UEVDG Piriápolis.</p>
<p>El local cuenta con instalaciones adecuadas a los requerimientos específicos de la temática: boxes reservados, espacios diferenciales para que víctima y ofensor no se crucen, espacio infantil y accesibilidad universal, baño accesible para víctimas y baño para funcionarios.</p>
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-52076-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-055-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52131&quot;,&quot;title&quot;:&quot;foto-055&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-148-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52132&quot;,&quot;title&quot;:&quot;foto-148&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-153-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52133&quot;,&quot;title&quot;:&quot;foto-153&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-154-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52134&quot;,&quot;title&quot;:&quot;foto-154&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-155.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52135&quot;,&quot;title&quot;:&quot;foto-155&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i2.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-159.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52136&quot;,&quot;title&quot;:&quot;foto-159&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-164.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52137&quot;,&quot;title&quot;:&quot;foto-164&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-184.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52138&quot;,&quot;title&quot;:&quot;foto-184&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-189-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52139&quot;,&quot;title&quot;:&quot;foto-189&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i0.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-191-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52140&quot;,&quot;title&quot;:&quot;foto-191&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/i1.wp.com\/semanariolaprensa.com\/wp-content\/uploads\/2016\/12\/foto-194-1.jpg?fit=640%2C427&quot;,&quot;id&quot;:&quot;52141&quot;,&quot;title&quot;:&quot;foto-194&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" data-text="Galería de imágenes: Momentos de la inauguración de la Unidad Especializada en Violencia Doméstica y de Género de Piriápolis"  >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Galer%C3%ADa%20de%20im%C3%A1genes%3A%20Momentos%20de%20la%20inauguraci%C3%B3n%20de%20la%20Unidad%20Especializada%20en%20Violencia%20Dom%C3%A9stica%20y%20de%20G%C3%A9nero%20de%20Piri%C3%A1polis http%3A%2F%2Fsemanariolaprensa.com%2Fgaleria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://semanariolaprensa.com/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fsemanariolaprensa.com%2Fgaleria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis%2F&#038;media=http%3A%2F%2Fi0.wp.com%2Fsemanariolaprensa.com%2Fwp-content%2Fuploads%2F2016%2F12%2FUEVDG-corte-de-cinta.jpg%3Ffit%3D992%252C640&#038;description=Galer%C3%ADa%20de%20im%C3%A1genes%3A%20Momentos%20de%20la%20inauguraci%C3%B3n%20de%20la%20Unidad%20Especializada%20en%20Violencia%20Dom%C3%A9stica%20y%20de%20G%C3%A9nero%20de%20Piri%C3%A1polis" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="clear"></div>		</div><!-- /entry -->
		
		
<div id="comments">
	
	
	
	
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-49" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bx9eof59r","width":300,"height":250,"t":1456747044,"userId":22850526,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</div></div>
<div id="text-41" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxkar889r","width":300,"height":250,"t":1452286053,"userId":21781286,"type":"html5"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script></div>
		</div></div>
<div id="text-46" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxtp2ifmv","width":300,"height":250,"t":1452459032,"userId":22236766,"type":"html5"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script></div>
		</div></div>
<div id="text-71" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">ARCHIVOS</h3>
			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4067963670267191"
     data-ad-slot="2139839460"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
		<div id="text-54" class="  widget widget_text"><div class="widgetinner">			<div class="textwidget"><div style="text-align:center;"><div style="margin:8px 0px 4px;"><a href="http://www.calameo.com/books/001384449ee7adb1b667a" target="_blank">Edición Impresa Nº 270</a></div><iframe src="//v.calameo.com/?bkcode=001384449ee7adb1b667a&mode=mini" width="480" height="300" frameborder="0" scrolling="no" allowtransparency allowfullscreen style="margin:0 auto;"></iframe><div style="margin:4px 0px 8px;"><a href="http://www.calameo.com/" target="_blank">Leer más publicaciones en Calaméo</a></div></div></div>
		</div></div>
	</div>
			
	<div id="foo_widget2">	
		<div id="text-14" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Biblioteca ediciones impresas</h3>
			<div class="textwidget"><iframe src="http://widget.calameo.com/library/?type=account&id=1384449&rows=2&sortBy=latestPublished&theme=wood&bgColor=&thumbSize=normal&showTitle=true&showShadow=true&showGloss=true&showInfo=account&linkTo=" width="100%" height="370" frameborder="0"></iframe></div>
		</div></div>
	</div>
	
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://semanariolaprensa.com/" title="Piriápolis &#8211; Pan de Azucar &#8211; Solís Grande">Home</a></li>
						<li><a rel="nofollow" href="http://semanariolaprensa.com/feed/">RSS</a></li>
		<li class="right"><a href="#top" title="Semanario La Prensa" rel="home"><strong>&uarr;</strong> Semanario La Prensa</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
		Redacción: Atanasio Sierra 1069 c/Bs As - Piriápolis (Maldonado-Uruguay)

Tel.: 44321436 / 096279106
Email: redaccion@semanariolaprensa.com	</p><!-- #site-info -->
				
	<p id="footer-right-side">
		<a rel="nofollow" href="http://semanariolaprensa.com/wp-login.php">Acceder</a> - 			
				<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
		<!-- Powered by WPtouch: 4.3.3 -->	<div style="display:none">
	</div>

	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/semanariolaprensa.com\/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis\/":52076};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/galeria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/tlp-team/assets/js/isotope.pkgd.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/tlp-team/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/tlp-team/assets/js/front-end.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/semanariolaprensa.com\/wp-admin\/admin-ajax.php","nonce":"57d2516f12","display_exif":"1","display_geo":"1","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/semanariolaprensa.com\/wp-login.php?redirect_to=http%3A%2F%2Fsemanariolaprensa.com%2Fgaleria-imagenes-momentos-la-inauguracion-la-unidad-especializada-en-violencia-domestica-genero-piriapolis%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","stats":"blog=36756508&host=semanariolaprensa.com&v=ext&j=1:4.3.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.js?ver=2.9999.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"http:\/\/semanariolaprensa.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/shortcodes/js/slideshow-shortcode.js?ver=20121214.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://semanariolaprensa.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'36756508',post:'52076',tz:'-3',srv:'semanariolaprensa.com'} ]);
	_stq.push([ 'clickTrackerInit', '36756508', '52076' ]);
</script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

			
</body>
</html>